[資安]國家實驗研究院高速網路與計算中心技術文件-OpenSSL

OpenSSL重大漏洞「Heartbleed」,受影響之主機數量龐大且風險性高。

國家實驗研究院高速網路與計算中心提供之相關檢查及修補技術文件供參考(如附件),如需轉發使用煩請註明出處。

 

此漏洞影響為OpenSSL套件,影響版號為1.0.1 ~ 1.0.1f & 1.0.2 beta 1

因此不論主機提供服務為何,只要有使用此套件受影響之版號皆需進行更新作業。